Jump to content


Photo

Nu se mai aude pompa de benzina 600 rr 2004


  • Please log in to reply
18 replies to this topic

#1 Robert46

Robert46

    Incepator

  • Membru
  • Pip
  • 63 posts

Posted 04 September 2018 - 06:29 PM

Salut,

 

Astazi cand am vrut sa pornesc moterata nu a mai luat o,nu se mai aude pompa de benzina deloc.

 

Motocicleta e un 600 rr 2004,a mai patit cineva ?stie cineva care ar fi  cauza  pompei de benzina de nu mai  funcitoneaza?

 

Multumesc!

 

 


Unii nu stiu ca nu stiu !


#2 Patrick_M

Patrick_M

    Expert

  • Super Membru
  • PipPipPip
  • 2,536 posts
  • Gender:Male
  • Location:Cluj
  • Moto: KTM 950 Adventure

Posted 04 September 2018 - 06:32 PM

Ai verificat sigurantele?

#3 Robert46

Robert46

    Incepator

  • Membru
  • Pip
  • 63 posts

Posted 04 September 2018 - 06:38 PM

Nu am mai avut timp ca am plecat la munca,maine dimineta ma apuc sa o desfac.

 

M am gandit si la sigurante,sa vedem ,mersi!


» Post actualizat in 04 Sep 2018 17:10

daca sunt sigurantele in regula, ce ar putea fi altceva ?posibil sa fie arsa pompa ?ori un contact oxidat?


Unii nu stiu ca nu stiu !


#4 Trancanicicel

Trancanicicel

    Meh

  • Super Membru
  • PipPipPipPip
  • 8,167 posts
  • Gender:Male
  • Location:New World
  • Interests:Nu-s.
  • Numar: Nu-i.
  • Club: A.A.A.

Posted 04 September 2018 - 07:25 PM

Sigurante, verifici curent la ele, dupa la pompa (releu daca nu e) si deabia dupa pompeta. Mai mor si ele. 14 ani e de ajuns... 


Not available at this time. Please refresh page.


#5 Simpson_

Simpson_

    NU

  • Membru
  • Pip
  • 343 posts
  • Gender:Male
  • Location:Bucuresti
  • Moto: Honda Domninator NX650 / Varadero XL1000

Posted 04 September 2018 - 07:43 PM

https://youtu.be/oaixZVeusv4

https://youtu.be/unqt7Eqj-tA
» Post actualizat in 04 Sep 2018 17:53
PS daca ai HISS încearcă cu a doua cheie.
<p>ab5G2RE_460sa.gif


#6 Adyp

Adyp

    Unforgiven

  • Super Membru
  • PipPip
  • 679 posts
  • Gender:Male
  • Location:BuCUResti
  • Numar: vreo 4-5 ca dupa aia obosesc...
  • Club: de club

Posted 04 September 2018 - 07:59 PM

Daca nu e din sigurante sa verifici si Bank Angle Sensor. :)


ll1cyDS.gif


#7 LimpTA

LimpTA

  • Super Membru
  • PipPip
  • 1,168 posts
  • Gender:Male
  • Location:Bucuresti
  • Moto: 1290-S

Posted 04 September 2018 - 08:07 PM

daca poti sa ridici rezervorul poti sa pui pompa pe direct sa vezi macar daca e din pompa sau nu. Daca bazaie pompa inseamna ca traseul e busit.

Ar mai putea fi si din senzorul de inclinare cum zicea si colegul mai sus. Ala iti taie curentul la pompa cand "vede" el ca motoreta e cazuta. Exista cazuri in care se strica.


Eu am avut tot ceva in genul ca nu mai bazaia pompa cand ii dadeam cheie. Am verificat-o separat si mergea, senzorul de inclinare l-am schimbat degeaba, releele la fel erau bune, ca sa desopar dupa multe diagnosticari pe la mecanici ca aveam un fir pe instalatie catre ECU care se impuscase.

Bafta!



#8 Robert46

Robert46

    Incepator

  • Membru
  • Pip
  • 63 posts

Posted 04 September 2018 - 08:51 PM

Multumesc la toata lumea  :10:

Maine dimineata cum ajung de la munca ma apuc de ea si va anunt ce a fost.


Unii nu stiu ca nu stiu !


#9 Ciprian_B

Ciprian_B

    motopsycho

  • Super Membru
  • PipPip
  • 562 posts
  • Gender:Male
  • Location:Bucuresti
  • Moto: Suzuki GSX650F
  • Numar: DB-09-BCI

Posted 05 September 2018 - 08:26 AM

Poti incerca si asta : 

 

- WD40 la kill switch 

- incearca sa faci urmatoarele inainte sa pui contactul : cric ridicat, moto pe neutru

 

Am patit si eu la motoreta de la profil. Am rezolvat cu prima varianta de mai sus.



#10 Virus3nd3r

Virus3nd3r

    Fabric Zyklon B

  • Membru
  • Pip
  • 412 posts
  • Gender:Male
  • Location:Brasov
  • Interests:nu
  • Moto: HONDA CBR 600 RR
  • Numar: BV 88 HIT
  • Club: nu

Posted 05 September 2018 - 09:27 AM

ai spalat mobra recent ?verifica si mufele din stanga de sub capac ram air sa nu fie cu apa in ele si da-le cu ceva spary pt contacte 



#11 TNG

TNG

    Sustinator

  • Super Membru
  • PipPipPipPip
  • 5,019 posts
  • Gender:Male
  • Location:Ilfov
  • Numar: TNG

Posted 05 September 2018 - 12:01 PM

Ai dat carena fata jos?


TNG PERFORMANCE


#12 Robert46

Robert46

    Incepator

  • Membru
  • Pip
  • 63 posts

Posted 05 September 2018 - 12:54 PM

Salut,

 

Am verificat cam tot ce se putea in afara ca nu am mai putut sa ridic sa rezervorul pentru a pune pompa pe direct.

Oricum pare sa fie de la senzor ,am atasat poza.

 

Stie cineva unde as putea sa gasesc senzor ?inlocuirea lui se face doar din cele trei fire ori mai trebuie facut altceva ?

 

Multumesc!


» Post actualizat in 05 Sep 2018 10:55

poza


» Post actualizat in 05 Sep 2018 13:13

Cred ca mai trebuia sa aiba o carcasa ceva peste dioda aceea sau ce e.
Difera senzorii intre ei de la modelul 2003-2006?
Plus ca nici nu cred ca era prins cum trebuie,atarna oarecum pe sub carena,bagat in spatiul gol dintre faruri.

Attached Thumbnails

  • 40823367_1843425449071638_485367120180281344_n.jpg

Unii nu stiu ca nu stiu !


#13 TNG

TNG

    Sustinator

  • Super Membru
  • PipPipPipPip
  • 5,019 posts
  • Gender:Male
  • Location:Ilfov
  • Numar: TNG

Posted 05 September 2018 - 03:33 PM

Nu stiu ce este ala ,dar ce este in poza nu arata a TOS senzor.
El este intre faruri montat in pozitie verticala.Are marcat pe el pozitia cu un "UP"

Edited by TNG, 05 September 2018 - 03:34 PM.

TNG PERFORMANCE


#14 Robert46

Robert46

    Incepator

  • Membru
  • Pip
  • 63 posts

Posted 05 September 2018 - 04:17 PM

Nu pare a senzor din ce am vazut pe google dar ce o fi ?acolo l am gasit nici eu nu stiu ce e. :(


Unii nu stiu ca nu stiu !


#15 Patrick_M

Patrick_M

    Expert

  • Super Membru
  • PipPipPip
  • 2,536 posts
  • Gender:Male
  • Location:Cluj
  • Moto: KTM 950 Adventure

Posted 05 September 2018 - 06:29 PM

Cauta ceva repere pe el. Sau cauta, mai simplu, in schema electrica.  



#16 GoodKat

GoodKat

    Modelator

  • Super Membru
  • PipPipPipPip
  • 7,158 posts
  • Gender:Male
  • Location:Downtown
  • Moto: N-am
  • Numar: Primu'
  • Club: Bellagio

Posted 05 September 2018 - 06:44 PM

Pare sa fie piesa nr. 4 din schema:


https://www.bike-par.../F__2801/2/3102

Attached Thumbnails

  • bank angle.JPG

“Yell, "Built not bought mother fucker!" in theire face and then spit on their bike and walk off.”

#17 marian90

marian90

    Incepator

  • Membru
  • Pip
  • 240 posts
  • Gender:Male
  • Location:Bucuresti
  • Moto: Honda CBR 600RR
  • Numar: WLD
  • Club: nu

Posted 07 September 2018 - 09:37 AM

Incearca si operatiunea asta si spune-mi daca asta era. Desfa saua, vezi ca langa baterie sau pe partea stanga a motocicletei este o mufa mare galbena, o desfaci, inauntru este un fel de pieptene metalic, il scoti si il cureti. pui la loc si ii dai cheie si pleci mai departe. :D

badground1.jpg

 

badground2.jpg

 


If you wanna die, be yourself!
Stay SAFE! DON'T try anything stupid!

 


#18 Robert46

Robert46

    Incepator

  • Membru
  • Pip
  • 63 posts

Posted 07 September 2018 - 03:57 PM

Am incercat, am dat cu spray in ea nimic degeaba,mersi.

 

Am crezut ca e firul din poza de la switch dar l am pus provizoriu si  nimic,tot nu merge.

Attached Thumbnails

  • 41262347_186087978856833_5948258258731925504_n.jpg

Unii nu stiu ca nu stiu !


#19 binox

binox

    Expert

  • Super Membru
  • PipPipPip
  • 2,681 posts
  • Gender:Male
  • Location:Braila/Bucuresti
  • Moto: VFR750F

Posted 07 September 2018 - 04:15 PM

Eu m-as concentra pe identificarea piesei pe care ai pozat-o prima data.

Daca e intr-adevar piesa 4 din linkul pus de GoodKat , ala e senzorul de inclinare si n-ar trebui sa arate asa iar fara acel senzor montat in pozitia corecta nu-ti functioneaza pompa.


Realizez montaje electronice si automatizari la comanda http://www.youtube.c...h?v=v_cPdP3V4yk





0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users

DMCA.com Protection Status