Jump to content


Photo

nu porneste

benzineste dar nu scanteeste

  • Please log in to reply
7 replies to this topic

#1 crazy_mouse_87

crazy_mouse_87

    incepator din 2008

  • Super Membru
  • PipPip
  • 682 posts
  • Gender:Male
  • Location:bucuresti
  • Interests:munte , drumetii , si soft enduro cu vacuta.
  • Moto: suzuki freewind
  • Numar: neindoit
  • Club: te-asteapta muntele

Posted 09 July 2018 - 09:39 PM

acum cateva zile...puseseum un post cu o baterie moto cu borna rupta.

astazi mi-a venit bateria noua care este deja montata pe motocicleta.

 

Am venit cu moto de la munca, am parcat in fata blocului , am urcat am baut o cafea , am coborat m-am suit pe mobra si am incercat sa o pornesc si dai cateva chei ...

credeam ca a ramas fara benzina initial...am dat la automat de cateva ori pana s-a dus bateria...când am vrut sa o desfac borna de minus era atat de oxidata ca s-a rupt ..

bateria veche era in scurt , asta am aflat ulterior.

 

Ideea este ca ajunge benzina in carburatoare.

dar scanteie pe bujii nu este.

urmeaza sa desfac sa verific contactele pe la boniba de inductie.

am desfacut si dat cu spray de contact toate mufele la care am avut acces.

am verificat si senzorul de cric lasat si cel de la maneta de ambreaj.

 

Ma gândesc sa nu fi prajit bateria veche ceva pe la moto...desi stiu ca in caz de scurt plesneste siguranta de 30A .

 

Motocicleta este un Suzuki freewind xf650 monocilindru , 2 carbburatoare 2 bujii.

 


E MULT DE MERS PANA DEPARTE!....

#2 ZaiR

ZaiR

    om negru la suflet adoptat de romani

  • Super Membru
  • PipPipPipPip
  • 7,060 posts
  • Gender:Male
  • Interests:Inca o motocicleta la fel de mišto la care copiii sa-mi faca cu mana si femeile cu ochiu'.
  • Moto: SS
  • Numar: castigator
  • Club: https://goo.gl/PRBACb

Posted 10 July 2018 - 07:29 AM

verifica bobinele si presupun ca nu ai vreun CDI ce citeste senzorul de pe cheie :P



#3 crazy_mouse_87

crazy_mouse_87

    incepator din 2008

  • Super Membru
  • PipPip
  • 682 posts
  • Gender:Male
  • Location:bucuresti
  • Interests:munte , drumetii , si soft enduro cu vacuta.
  • Moto: suzuki freewind
  • Numar: neindoit
  • Club: te-asteapta muntele

Posted 10 July 2018 - 11:49 AM

Nu are senzor pe cheie...eu banuiesc contact imperfect pe masa la bobine...dar vad dupa ce desfac la ea carenele si dau rezervorul jos...ca sunt ascunse bine.
E MULT DE MERS PANA DEPARTE!....

#4 vlad58

vlad58

    Expert

  • Super Membru
  • PipPipPip
  • 3,371 posts
  • Gender:Not Telling

Posted 10 July 2018 - 12:28 PM

Nu stiu despre ce motor vorbesti dar daca aduci aminte de bobine innseamna ca ai cel putin doi cilindrii, cel mai probabil ai un TCI nu CDI iar la bobine trebuie sa-ti vina +12V nu masa, masa iti vine de la tranzistorul de comutatie.



#5 Fanel27

Fanel27

    Incepator

  • Membru
  • Pip
  • 185 posts
  • Gender:Male
  • Location:Sebes Jud. Alba
  • Moto: Honda Hornet PC36

Posted 12 July 2018 - 07:59 PM

releul de pornire l-ai verificat? 



#6 vlad58

vlad58

    Expert

  • Super Membru
  • PipPipPip
  • 3,371 posts
  • Gender:Not Telling

Posted 13 July 2018 - 06:36 PM

Ce legatura are releul de pornire cu scanteia?



#7 Fanel27

Fanel27

    Incepator

  • Membru
  • Pip
  • 185 posts
  • Gender:Male
  • Location:Sebes Jud. Alba
  • Moto: Honda Hornet PC36

Posted 15 July 2018 - 09:58 AM

nu am fost atent, credeam ca nu ii invarte electromotorul.



#8 crazy_mouse_87

crazy_mouse_87

    incepator din 2008

  • Super Membru
  • PipPip
  • 682 posts
  • Gender:Male
  • Location:bucuresti
  • Interests:munte , drumetii , si soft enduro cu vacuta.
  • Moto: suzuki freewind
  • Numar: neindoit
  • Club: te-asteapta muntele

Posted 28 July 2018 - 06:57 PM

Am masurat curentul ...intra in cdi12v ...in bobina ajunge 0.01v.
Am masurat bobina din care pleaca 2 fise, 2 bujii. Bobina indica 0.6 ohmi. Sa fie Cdi(tpi) prajit ?!
» Post actualizat in 28 Jul 2018 17:43
Am scos si curatat mufele la cdi...ajunge curent in bobina 30v. Dar cred ca este arsa bobina...ca scanteie ioc
» Post actualizat in 06 Aug 2018 13:24
Nu merge nici cu bobina noua...am masurat si cricul si maneta de ambreiaj si sunt ok....se pare ca toate duc spre CDI
E MULT DE MERS PANA DEPARTE!....




0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users

DMCA.com Protection Status