Jump to content


Photo

Cross 80cc 2timpi nu se tureaza


  • Please log in to reply
7 replies to this topic

#1 Buidos

Buidos

    Incepator

  • Membru
  • Pip
  • 111 posts
  • Gender:Male
  • Location:Timis Timisoara
  • Moto: Mobra 50s super
  • Club: niciunu

Posted 08 July 2018 - 12:12 PM

Salut am si eu de ceva timp un cross de 80cc in 2 timpi şi nu se tureaza de la jumatea acceleratiei nu se mai tureaza nici cum da rateuri si nu se tureaza, daca fac distanta la bujie la 0.30 se tureaza foarte bine si si in mers merge bine insa dupa un timp de mers tot nu se tureaza dar in mers merge, insa cu bujia reglata la 0.30 nu prea vrea să pornească porneste foarte greu daca o reglez pe la 0.65 porneste la prima pedala! Am schimbat si cdiul care e cu tot cu bobina de inductie, am mai schimbat si statorul cu bobinele de la aprindere dar tot aşa face!
Motorul este refacut complect (ambelaj piston segmenti rulment ace bolt piston totul nou)

Ce să ai fac ca deja nu mai ştiu ce poate sa aibă!

#2 secbiker

secbiker

    Incepator

  • Membru
  • Pip
  • 341 posts
  • Gender:Male
  • Location:Simleu Silvaniei
  • Moto: Honda Crf 250X , Yamaha XT 660 X
  • Numar: SJ 85 SEC
  • Club: Simleubike

Posted 09 July 2018 - 11:08 AM

 Salut. Ce inseamna cross ? Ce fabricant ? Ce model ? Vrei ajutor fara sa stim despre ce este vorba.



#3 Buidos

Buidos

    Incepator

  • Membru
  • Pip
  • 111 posts
  • Gender:Male
  • Location:Timis Timisoara
  • Moto: Mobra 50s super
  • Club: niciunu

Posted 09 July 2018 - 01:43 PM

Blocu motor se numeste minareli, iar crosu este Motorhispania, nu stiu ce model este stiu ca este de 80 cc

#4 marian 001

marian 001

    Nou venit pe forum!

  • Membru
  • 4 posts
  • Moto: motorhispania

Posted 11 July 2018 - 08:40 AM

salut, spune-mi te rog daca ai rezolvat problema. aceleasi simptome le are si a mea.
ms

#5 Buidos

Buidos

    Incepator

  • Membru
  • Pip
  • 111 posts
  • Gender:Male
  • Location:Timis Timisoara
  • Moto: Mobra 50s super
  • Club: niciunu

Posted 11 July 2018 - 10:41 PM

Inca nu am rezolvato, nu prea am timp, cand o să descpăr am să scriu aici

#6 marian 001

marian 001

    Nou venit pe forum!

  • Membru
  • 4 posts
  • Moto: motorhispania

Posted 12 July 2018 - 10:12 AM

nu exista nici un utilizator care s-a mai lovit de problema asata, sa ne dea niste sfaturi?

#7 mihaai

mihaai

    Incepator

  • Membru
  • Pip
  • 437 posts
  • Gender:Male
  • Location:Tirgu Neamt / Modena
  • Interests:Motociclete de epoca sau comuniste
  • Moto: Piaggio x9 Evolution
  • Numar: BJ 78328
  • Club: Tinar si agitat...

Posted 12 July 2018 - 10:06 PM

Pai sint mai multe probleme .... ,filtrul de aer imbicsit de praf , dar cred ca te-ai uitat la el carburatorul cu nivelul de benzina mic , jigleur-ul central din carburator care nu lasa sa intre benzina in canalul de aspiratie (care este inchis in repaos de acul de la acceleratie ) trage aer fals pe la :  gitul de legatura dintr-e carburator si prinderea pe cilindru simeringurile de la carter care daca sint uzate trage aer fals in ambielaj si in felul acesta nu se creeaza depresiune in el si din cauza aceasta nu aspira benzina din carburator SAU toba de esapament infundata , gazele arse nu pot iesi din motor , implicit nu aspira corect amestecul carburant . Poti sa desfaci toba si incearca sa pornesti fara .

ps incearca prima data cu toba


Puterea este nimic fara control

#8 marian 001

marian 001

    Nou venit pe forum!

  • Membru
  • 4 posts
  • Moto: motorhispania

Posted 13 July 2018 - 07:31 AM

sa le luam in ordine,incercat cu filtru si fara filtru, carburator nou, incercat tote combinatiile posibile: nivel mare, nivel mic, imbogatire mare, imbogatire scazuta, reglaj jiglor aer in toate pozitiile posibile, scos muzicuta si galerie admisie si dat cu ermet la imbinari, toba am verificat-o nu este infundat, gazele ies usor, nu am spus ca motorul porneste destul de usor, se tureaza pe liber dar in sarcina se pune in nas. acelasi motor, aceleasi simtome ca ale colegului de mai sus. ce nu am verificat, sunt semeringurile. am mai salat pe forum si am gasit ca s-a mai intalnit cineva cu aceiasi problema si erea de la ambreiaj, diferenta este ca acela avea ambreiaj centrifugal
» Post actualizat in 18 Jul 2018 23:19


sa le luam in ordine,incercat cu filtru si fara filtru, carburator nou, incercat tote combinatiile posibile: nivel mare, nivel mic, imbogatire mare, imbogatire scazuta, reglaj jiglor aer in toate pozitiile posibile, scos muzicuta si galerie admisie si dat cu ermet la imbinari, toba am verificat-o nu este infundat, gazele ies usor, nu am spus ca motorul porneste destul de usor, se tureaza pe liber dar in sarcina se pune in nas. acelasi motor, aceleasi simtome ca ale colegului de mai sus. ce nu am verificat, sunt semeringurile. am mai salat pe forum si am gasit ca s-a mai intalnit cineva cu aceiasi problema si erea de la ambreiaj, diferenta este ca acela avea ambreiaj centrifugal


» Post actualizat in 18 Jul 2018 23:25
gata am rezolvat-o. erea din carburator. cu carburatorul nou, Indiferent ce jigloare schimbam sa reglaje nu vroia sa functioneze, am zis sa incerc cu cel vechi si dupa cateva reglaje merge perfect. carburatoarele noi china nu prea isi fac treaba. acum incerc sa imi dau seama de diferente, asa voi determina cauzele din care nu vroia sa colaboram.




0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users

DMCA.com Protection Status